Ruby on Rails‎ > ‎

Multiple Rails versions

Se sul sistema sono installate più versioni di RoR è molto semplice poter usare ogni volta quella preferita:

$ rails _2.2.2_ --version
$ rails _1.2.6_ --version